Incident must be created 1

Incident Report for OGtest

Resolved

This incident has been resolved.
Posted Apr 14, 2025 - 12:53 UTC

Update

[Comment from JSM]Mubeen Mohammed closed alert: "Incident must be created 1"
Posted Feb 21, 2025 - 15:45 UTC

Update

[Comment from JSM]Alert escalated: "Incident must be created 1" to next level for escalation: SERTeam_escalation
Posted Feb 21, 2025 - 15:44 UTC

Update

[Comment from JSM]Alert escalated: "Incident must be created 1" to next level for escalation: SERTeam_escalation
Posted Feb 21, 2025 - 15:43 UTC

Investigating

1. {_payload.extract(/(?U)responders=(.*),/)&}%&}%


2.

3.
Posted Feb 21, 2025 - 15:42 UTC